IE
Microsoft vient d’émettre le correctif pour la faille critique de sécurité dans son navigateur Internet Explorer. Ce correctif est disponible pour tous les utilisateurs du navigateur allant de la version 6 à 11, y compris les utilisateurs de Windows XP.

 
Le 28 avril dernier, Microsoft avait émis un bulletin de sécurité MS14-021 http://bit.ly/1ml1FJW concernant cette faille de sécurité. À tel point que le Département de la Sécurité intérieure des États-Unis avait recommandé aux internautes d’utiliser d’autres navigateurs que celui de Microsoft le temps que ce dernier trouve un correctif.

Depuis jeudi 1 mai 2014, Microsoft transmet la mise à jour de sécurité # KB2929437 http://bit.ly/1iECcND pour corriger la situation.

Pour la majorité des utilisateurs, la façon la plus simple et rapide d’appliquer le correctif est d’utiliser la fonction automatique de mise à jour Windows Update qui se trouve dans le panneau de configuration.

Rappelons que la compagnie FireEye qui avait découvert la faille (jusqu’alors inconnue et non fixée il y a cinq jours) a dit que cette vulnérabilité pourrait être utilisée pour prendre le contrôle du système affecté et, par exemple, effacer des données et installer des virus. Néanmoins, le correctif d’aujourd’hui fourni par Microsoft corrige tous les navigateurs affectés.

Laisser un commentaire

Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:

Logo WordPress.com

Vous commentez à l'aide de votre compte WordPress.com. Déconnexion / Changer )

Image Twitter

Vous commentez à l'aide de votre compte Twitter. Déconnexion / Changer )

Photo Facebook

Vous commentez à l'aide de votre compte Facebook. Déconnexion / Changer )

Photo Google+

Vous commentez à l'aide de votre compte Google+. Déconnexion / Changer )

Connexion à %s